Zurück   Meisterkuehler > KÜHLUNG > Wasserkühlung - Bastelecke
Willkommen bei Meisterkuehler.de (Log In | Registrieren)



Statistik
Themen: 23618
Beiträge: 392737
Benutzer: 7.052
Aktive Benutzer: 85
Produkte: 13
Links: 113
Wir begrüßen unseren neuesten Benutzer: SherlynCan
Mit 687 Benutzern waren die meisten Benutzer gleichzeitig online (11.10.2013 um 21:17).
Neue Benutzer:
20.05.2017
- SherlynC...
19.05.2017
- gillseed
19.05.2017
- WyattK31...
18.05.2017
- bnoob
17.05.2017
- AmeeMerc...
15.05.2017
- Propagan...
10.05.2017
- sleeper7...
09.05.2017
- Laura988...
08.05.2017
- sunshine...
06.05.2017
- däddänät




Silent Base 800 + Z170er-System (3. WaKü-Anlauf)

Hier werden selfmade Wasserkühlungen und entsprechendes Zubehör vorgestellt und diskutiert


Antwort
Silent Base 800 + Z170er-System (3. WaKü-Anlauf) 
LinkBack Themen-Optionen Ansicht
Alt 17.05.2017, 09:14   Post #101
Blau ist viel schöner!
 
Benutzerbild von Neron
 
Registriert seit: 13.02.2006
Ort: NRW
Alter: 27
Beiträge: 4.618

Meine Systemdaten

Standard

Dichtungsgummi auf dem Anschluss gewesen?


Gesendet von iPhone mit Tapatalk

Nerons Signatur
Im Bastelwahn
Old:
Stromsparkiste/Homeserver-retired
Aktuell:
Project Big-Tiny
Geplant:
Boinc-Kiste (coming soon)

Neron ist offline   Mit Zitat antworten
Alt 17.05.2017, 20:10   Post #102
Praktikant
 
Benutzerbild von Targon678
 
Registriert seit: 21.02.2007
Ort: NRW-Steinfurt
Alter: 37
Beiträge: 220

Meine Systemdaten

Standard

Zitat:
Zitat von Neron Beitrag anzeigen
Dichtungsgummi auf dem Anschluss gewesen?
Innen das? Ja, ist dran/drin.

90°-Anschlüsse drehbar, gibt es ja preislich auch von
bis. Vielleicht liegt da das Problem oder sind die
in der Regel unproblematisch?
Targon678 ist offline   Mit Zitat antworten
Alt 17.05.2017, 21:28   Post #103
Blau ist viel schöner!
 
Benutzerbild von Neron
 
Registriert seit: 13.02.2006
Ort: NRW
Alter: 27
Beiträge: 4.618

Meine Systemdaten

Standard

Produktionsbedingt kann es bei günstigen, wie bei teuren auch mal zu fehlerhaften Anschlüssen kommen.
Ich hatte bei meinen Anschlüssen bisher noch nicht das Problem.

Es sieht jedoch stark danach aus, dass es aus dem "Drehgelenk" des Anschlusses sifft.



Gesendet von iPhone mit Tapatalk

Nerons Signatur
Im Bastelwahn
Old:
Stromsparkiste/Homeserver-retired
Aktuell:
Project Big-Tiny
Geplant:
Boinc-Kiste (coming soon)

Neron ist offline   Mit Zitat antworten
Alt 19.05.2017, 16:47   Post #104
Praktikant
 
Benutzerbild von Targon678
 
Registriert seit: 21.02.2007
Ort: NRW-Steinfurt
Alter: 37
Beiträge: 220

Meine Systemdaten

Standard

Zitat:
Zitat von Neron Beitrag anzeigen
Produktionsbedingt kann es bei günstigen, wie bei teuren auch mal zu fehlerhaften Anschlüssen kommen.
Ich hatte bei meinen Anschlüssen bisher noch nicht das Problem.

Es sieht jedoch stark danach aus, dass es aus dem "Drehgelenk" des Anschlusses sifft.
Hab auch erstmal nur so einen Anschluss neu bestellt.

edit01: Und werde demnächst auch auf einen Aquacomputer aquainlet AGB wechseln,
dann ist die Schwachstelle weg und der AGB ist besser über dem Pumpeneingang.

Geändert von Targon678 (Gestern um 19:24 Uhr)
Targon678 ist offline   Mit Zitat antworten
Antwort
Zurück Meisterkuehler > KÜHLUNG > Wasserkühlung - Bastelecke  >  Projekt Silent Base 800 + Z170er-System (3. WaKü-Anlauf)


Lesezeichen

Stichworte
800, base, silent, waküanlauf, z170ersystem

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem Pico-PSU startet erst beim 2. Anlauf Dennis diverse Hardware 4 11.09.2011 13:07
Silent-WaKü-System Bacardi1863 Wasserkühlung 17 26.09.2007 17:41
Silksmooth Silent System Silksmooth Vorstellung von Wakü - Systemen 11 15.05.2007 20:27
clumsy Silent-System mit externen Radiatoren... clumsy Vorstellung von Wakü - Systemen 22 13.08.2006 15:30
eheim anlauf probleme! HansWursT Wasserkühlung 5 11.09.2005 20:59


Anzeigen




tablet pc forum, allgemeine deutsche computerhilfe, rechtsanwalt abmahnung, produktentwicklung, Schlüsseldienst , iPhone Tuning
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:27 Uhr. Powered by vBulletin®
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
LinkBacks Enabled by vBSEO

Die Seitengenerierung (inkl. 12 DB-Abfragen) dauerte 0,08433 Sekunden.